<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alan Rick, Gladson e Mauro Sérgio buscam apoio do MEC ao projeto de educação indígena  - Sena Online</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alan Rick, Gladson e Mauro Sérgio buscam apoio do MEC ao projeto de educação indígena  - Sena Online" />
	<meta property="og:description" content="O deputado federal Alan Rick (DEM), acompanhado do governador Gladson Cameli, do secretário estadual de Educação" />
	<meta property="og:url" content="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/" />
	<meta property="og:site_name" content="Sena Online" />
	<meta property="article:publisher" content="https://www.facebook.com/senaonline.net/" />
	<meta property="article:published_time" content="2020-10-14T19:47:04+00:00" />
	<meta property="og:image" content="https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="960" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://senaonline.net/#website","url":"https://senaonline.net/","name":"SenaOnline.Net","description":"Not\u00edcias de Sena Madureira e regi\u00e3o do Iaco","potentialAction":[{"@type":"SearchAction","target":"https://senaonline.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/#primaryimage","inLanguage":"pt-BR","url":"https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74.jpg","width":1280,"height":960},{"@type":"WebPage","@id":"https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/#webpage","url":"https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/","name":"Alan Rick, Gladson e Mauro S\u00e9rgio buscam apoio do MEC ao projeto de educa\u00e7\u00e3o ind\u00edgena\u00a0 - Sena Online","isPartOf":{"@id":"https://senaonline.net/#website"},"primaryImageOfPage":{"@id":"https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/#primaryimage"},"datePublished":"2020-10-14T19:47:04+00:00","dateModified":"2020-10-14T19:47:04+00:00","author":{"@id":"https://senaonline.net/#/schema/person/67be04875b04ebf5ccb156e9e0623a22"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/"]}]},{"@type":"Person","@id":"https://senaonline.net/#/schema/person/67be04875b04ebf5ccb156e9e0623a22","name":"Ronaldo Duarte","image":{"@type":"ImageObject","@id":"https://senaonline.net/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/e742149c093ec5b74f42ba5038bbb8c4?s=96&d=mm&r=g","caption":"Ronaldo Duarte"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/amp/" /><meta name="generator" content="AMP for WP 1.0.63"/><link rel='dns-prefetch' href='//www.senaonline.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sena Online &raquo;" href="https://senaonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sena Online &raquo;" href="https://senaonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.senaonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='foundation-icon-css'  href='https://www.senaonline.net/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://www.senaonline.net/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.senaonline.net/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://www.senaonline.net/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://www.senaonline.net/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.senaonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.senaonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://www.senaonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://www.senaonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='xt-widget-style-css'  href='https://www.senaonline.net/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.senaonline.net/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.5.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.senaonline.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='xt-icomoon-css'  href='https://www.senaonline.net/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://www.senaonline.net/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://www.senaonline.net/wp-content/uploads/goodnews/style.min.css?ver=5.5.1' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://www.senaonline.net/wp-content/uploads/goodnews/style.min-1.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://www.senaonline.net/wp-content/uploads/goodnews/style.min-2.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://www.senaonline.net/wp-content/uploads/goodnews/style.min-3.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://www.senaonline.net/wp-content/themes/goodnews-child/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C800%7CRoboto%3A400&#038;subset=latin&#038;ver=1577149151' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.5.1' id='polyfills-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.5.1' id='samProTracker-js'></script>
<script type='text/javascript' id='samProLayout-js-extra'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.senaonline.net\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"k3315e6WQq9wb2gX0YTrMlN1dWBLa7aWMGlXW1dRTqAwqEza2zFUrRv+OnN3PsuELTgIaF9XhyTrvhdZXfko\/Oqn6yUwqWdFiCtSP3+peYxgr1bXGm+2KlerhatONUKFdjxHW72YiXHix4lHe\/3O95WhcOKCE4L2vKOPUUi8eRwy7AwHhQeIoiun7dmPQPjq663nwGL9mUbxG\/fLE2UoFjnPXw6HuW85cQp3APSiSewRdbFNW4Mov8tlhjTwp4x5MFaOP\/Uwkr1Zw8kIbdSdBPhfq7UozxX10DrEjlPJCQLIr0Wigp+VBVyGv+h5gGB3oks+56R7rvslOmaDz3HGdxCCqtKxE3wxnnvvrbAAtHC566UYBZbwYnpmDgxisjYZuHVmSfL7YRJsXzljSOvnA5Z7wO+cci4dnQ7yn+ZPmXfxhkkjnvUMZbS4bnVFSLiyV8urxnEihv3ykw4KCCPUzsOji4gujopnXU08J7p7QHyRXeLepdQ2mP5t7PnqtWYeyIVYju7A7qhky7IzMkpQJ3huuyw4J0FA\/gGG5nIahYfJoQ+o50UMMCS2QNAUBbagT+JWeCoMeM\/G1jaq31SiHG9EUwaCfBE4FoqbaQdtRQBu2GiHhJPpIsmAmsyva4N7grV6tE2\/u+NbKlze8t24Bg==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"c28ba5a064","ajaxUrl":"https:\/\/www.senaonline.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10' id='samProLayout-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.5.1' id='xt_news-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.5.1' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.5.1' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/senaonline.net\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.5.1' id='xt-widget-twitter-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?ver=5.5.1' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://senaonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://senaonline.net/wp-json/wp/v2/posts/40089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.senaonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.senaonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p8m7wE-aqB' />
<link rel="alternate" type="application/json+oembed" href="https://senaonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsenaonline.net%2Falan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://senaonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsenaonline.net%2Falan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena%2F&#038;format=xml" />
<meta property="fb:app_id" content="1896675480560165"/><meta name="generator" content="Site Kit by Google 1.17.0" /><style type='text/css'>img#wpstats{display:none}</style>
	<meta name="generator" content="Good News Child v2.2.4 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #1193f6!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/senaonline.net","ajax_url":"https:\/\/www.senaonline.net\/wp-admin\/admin-ajax.php"};
		</script>
	    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.senaonline.net\/wp-admin\/admin-ajax.php","essb3_nonce":"1450c85e21","essb3_plugin_url":"https:\/\/www.senaonline.net\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.senaonline.net\/","essb3_postfloat_stay":false,"post_id":40089};</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.senaonline.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fa4e59de-91e1-4c74-aaed-14483a1e4186';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "SenaOnline.net";
oneSignal_options['welcomeNotification']['message'] = "Últimas Notícias do site SenaOnline.net";
oneSignal_options['welcomeNotification']['url'] = "https://www.senaonline.net/";
oneSignal_options['path'] = "https://www.senaonline.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Clique em CONTINUAR para Receber em primeira mão as Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações serão exibidas em seu desktop Example notification';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'VOCÊ PODE CANCELAR A QUALQUER MOMENTO';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'SenaOnline.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Clique para receber as notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SE INSCREVER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificações Siga estas instruções para permitir notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Alan Rick, Gladson e Mauro Sérgio buscam apoio do MEC ao projeto de educação indígena "/>
<meta name="twitter:description" content="O deputado federal Alan Rick (DEM), acompanhado do governador Gladson Cameli, do secretário estadual de Educação"/>
<meta name="twitter:image" content="https://www.senaonline.net/wp-content/themes/goodnews/assets/images/logo.png"/>
<meta name="twitter:image" content="https://www.senaonline.net/wp-content/uploads/2020/10/3f1fe6ef-5716-442d-b743-c50d18d3dedc.jpg"/>
<meta name="twitter:image" content="https://www.senaonline.net/wp-content/uploads/2020/10/20e51b6f-e76a-430d-882b-52060b1ce3fe.jpg"/>
<meta name="twitter:image" content="https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938.jpg"/>
<meta name="twitter:image" content="https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-1024x768.jpg"/>
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="1602704824" />
<meta property="article:modified_time" content="1602686824" />
<!-- End XT SocialShare Twitter Cards Metas -->

<link rel="icon" href="https://www.senaonline.net/wp-content/uploads/2016/10/icone.png" sizes="32x32" />
<link rel="icon" href="https://www.senaonline.net/wp-content/uploads/2016/10/icone.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.senaonline.net/wp-content/uploads/2016/10/icone.png" />
<meta name="msapplication-TileImage" content="https://www.senaonline.net/wp-content/uploads/2016/10/icone.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2746883-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-2746883-2');
</script>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

		<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	</head>
	<body data-rsssl=1 class="post-template-default single single-post postid-40089 single-format-standard layout-full wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
	
		 
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu right-off-canvas-menu">	

		
	<div class="off-canvas-list"><ul class="off-canvas-list">
<li class="page_item page-item-19350"><a href="https://senaonline.net/fale-conosco/">Fale Conosco</a></li>
<li class="page_item page-item-5"><a href="https://senaonline.net/">Home</a></li>
</ul></div>
	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky	 sticky-scroll-up		 contain-to-grid			 show-for-small-only">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="245" 	
		data-options="sticky_on: small; back_text: Voltar">

					<ul class="sticky-menu right onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://senaonline.net/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Iniciando busca...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
								
					<h1 class="show-for-medium-up"><a href="https://senaonline.net/">Sena Online</a></h1>
				
						
				<a href="https://senaonline.net/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://www.senaonline.net/wp-content/uploads/2017/09/logosenaonline-1.png, (default)]" alt="Sena Online">
		  		<noscript><img src="https://www.senaonline.net/wp-content/uploads/2017/09/logosenaonline-1.png" alt="Sena Online"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">14 de outubro de 2020</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  dropdown-list custom-colors">
	
		<li class="has-dropdown">
		<a href="#"><span>Siga-nos</span> <i class="fa fa-caret-down"></i></a>
		<ul class="dropdown" style="width:col-3px">
				
									<li>
								
				<a onmouseover="this.style.color='#3c5a9b';" onmouseout="this.style.color='';" title="Siga-nos Facebook" target="_blank" href="https://facebook.com">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Siga-nos Facebook</span>
				
				</a>
			</li>
									<li>
								
				<a onmouseover="this.style.color='#1fc1f1';" onmouseout="this.style.color='';" title="Siga-nos Twitter" target="_blank" href="https://twitter.com">
				
									
											<i class="fa fa-twitter"></i> 
										
					<span>Siga-nos Twitter</span>
				
				</a>
			</li>
									<li>
								
				<a onmouseover="this.style.color='#cc181e';" onmouseout="this.style.color='';" title="Siga-nos YouTube" target="_blank" href="https://youtube.com">
				
									
											<i class="fa fa-youtube"></i> 
										
					<span>Siga-nos YouTube</span>
				
				</a>
			</li>
									<li>
								
				<a onmouseover="this.style.color='#1fc1f1';" onmouseout="this.style.color='';" title="Siga-nos Vimeo" target="_blank" href="https://vimeo.com">
				
									
											<i class="fa fa-vimeo-square"></i> 
										
					<span>Siga-nos Vimeo</span>
				
				</a>
			</li>
									<li>
								
				<a onmouseover="this.style.color='#ce1d1f';" onmouseout="this.style.color='';" title="Siga-nos Pinterest" target="_blank" href="https://pinterest.com">
				
									
											<i class="fa fa-pinterest"></i> 
										
					<span>Siga-nos Pinterest</span>
				
				</a>
			</li>
									<li>
								
				<a onmouseover="this.style.color='#007bb9';" onmouseout="this.style.color='';" title="Siga-nos Linkedin" target="_blank" href="https://linkedin.com">
				
									
											<i class="fa fa-linkedin"></i> 
										
					<span>Siga-nos Linkedin</span>
				
				</a>
			</li>
						
						
						
				
		</ul>
	</li>
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-26426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="26426" data-objectid="5"><a href="https://senaonline.net/">Home</a></li>
<li id="menu-item-26427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-senamadureira menu-category-id-9" data-itemid="26427" data-objectid="9"><a href="https://senaonline.net/senamadureira/">Sena Madureira</a></li>
<li id="menu-item-26428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policial menu-category-id-32" data-itemid="26428" data-objectid="32"><a href="https://senaonline.net/policial/">Policial</a></li>
<li id="menu-item-26429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politica menu-category-id-33" data-itemid="26429" data-objectid="33"><a href="https://senaonline.net/politica/">Política</a></li>
<li id="menu-item-26430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esporte menu-category-id-8" data-itemid="26430" data-objectid="8"><a href="https://senaonline.net/esporte/">Esporte</a></li>
<li id="menu-item-26431" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="26431" data-objectid="19350"><a href="https://senaonline.net/fale-conosco/">Fale Conosco</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://senaonline.net/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Iniciando busca...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
							
<div class="logo-bar hide-for-small-only contain-to-grid logo-left">
	<div class="logo-bar-inner">
		<div class="row valign-middle collapse">
			
			
	
			<div class="small-4 column">
				
				<div class="left r-padding ">		
				<a href="https://senaonline.net/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://www.senaonline.net/wp-content/uploads/2017/09/logosenaonline-1.png, (default)]" alt="Sena Online">
		  		<noscript><img src="https://www.senaonline.net/wp-content/uploads/2017/09/logosenaonline-1.png" alt="Sena Online"></noscript>
		  		
		  			  		
			  	
		</a>
				
		</div>	
			
			</div>	
			
			<div class="small-8 column">
				
								
				<div class="right ad-zone"><div id='c9295_1_1' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><img src='https://senaonline.net/wp-content/uploads/2016/10/banner-sinteac.gif' ></div></div>
					
					
				
			</div>	
			
			
		
		</div>
	</div>
</div>

							
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://senaonline.net/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Iniciando busca...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch  left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="26426" data-objectid="5"><a href="https://senaonline.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-senamadureira menu-category-id-9 menu-category-slug-senamadureira menu-category-id-9" data-itemid="26427" data-objectid="9"><a href="https://senaonline.net/senamadureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policial menu-category-id-32 menu-category-slug-policial menu-category-id-32" data-itemid="26428" data-objectid="32"><a href="https://senaonline.net/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politica menu-category-id-33 menu-category-slug-politica menu-category-id-33" data-itemid="26429" data-objectid="33"><a href="https://senaonline.net/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esporte menu-category-id-8 menu-category-slug-esporte menu-category-id-8" data-itemid="26430" data-objectid="8"><a href="https://senaonline.net/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="26431" data-objectid="19350"><a href="https://senaonline.net/fale-conosco/">Fale Conosco</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-40089 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/">

						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-40089" data-postid="40089" data-guid="https://senaonline.net/?p=40089" data-permalink="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/">
	
		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header none has-inline-metas">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Alan Rick, Gladson e Mauro Sérgio buscam apoio do MEC ao projeto de educação indígena  
				
			</h1>
			
						
								
				
			
									    <h3 class="subheader xt-post-excerpt" itemprop="description">
		    
		    	O deputado federal Alan Rick (DEM), acompanhado do governador Gladson Cameli, do secretário estadual de Educação				
								
		    </h3>
	        
	    				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2020-10-14T14:47:04-05:00" itemprop="datePublished">14 de outubro de 2020</time>
	    <meta itemprop="dateModified" content="2020-10-14T14:47:04-05:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="small-12  column">		
			
			
			<div class="article-content">
				
									<div class="xtss-above-post">
										</div>
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<div class="essb_links essb_counter_modern_right essb_displayed_top essb_share essb_template_metro-retina essb_191951756 essb_links_center print-no" id="essb_displayed_top_191951756" data-essb-postid="40089" data-essb-position="top" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/" data-essb-twitter-url="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/" data-essb-instance="191951756"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&t=Alan+Rick%2C+Gladson+e+Mauro+S%C3%A9rgio+buscam+apoio+do+MEC+ao+projeto+de+educa%C3%A7%C3%A3o+ind%C3%ADgena%C2%A0" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&t=Alan+Rick%2C+Gladson+e+Mauro+S%C3%A9rgio+buscam+apoio+do+MEC+ao+projeto+de+educa%C3%A7%C3%A3o+ind%C3%ADgena%C2%A0&#39;,&#39;facebook&#39;,&#39;191951756&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Alan+Rick%2C+Gladson+e+Mauro+S%C3%A9rgio+buscam+apoio+do+MEC+ao+projeto+de+educa%C3%A7%C3%A3o+ind%C3%ADgena%C2%A0&amp;url=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&amp;counturl=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&amp;hashtags=#senaonline&#39;,&#39;twitter&#39;,&#39;191951756&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Alan%20Rick%2C%20Gladson%20e%20Mauro%20Sérgio%20buscam%20apoio%20do%20MEC%20ao%20projeto%20de%20educação%20indígena %20https%3A%2F%2Fsenaonline.net%2Falan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '191951756', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;191951756&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><p><img loading="lazy" class="aligncenter size-full wp-image-40090 jetpack-lazy-image" src="https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74.jpg" alt width="1280" height="960" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74.jpg 1280w, https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-300x225.jpg 300w, https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-1024x768.jpg 1024w, https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-768x576.jpg 768w, https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-1200x900.jpg 1200w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-40090" src="https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74.jpg" alt="" width="1280" height="960" srcset="https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74.jpg 1280w, https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-300x225.jpg 300w, https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-1024x768.jpg 1024w, https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-768x576.jpg 768w, https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-1200x900.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript>O deputado federal Alan Rick (DEM), acompanhado do governador Gladson Cameli, do secretário estadual de Educação, professor Mauro Sérgio Cruz, e do presidente do IEPTEC Francineudo Costa, esteve reunido na manhã desta quarta-feira, 14, em Brasília,  com o ministro da Educação, Milton Ribeiro, para apresentação do novo modelo das escolas indígenas e escolas rurais Tipo I e Tipo II, adequado à realidade dos alunos no ambiente rural e indígena.<img loading="lazy" class="aligncenter size-full wp-image-40092 jetpack-lazy-image" src="https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938.jpg" alt width="1280" height="960" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938.jpg 1280w, https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938-300x225.jpg 300w, https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938-1024x768.jpg 1024w, https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938-768x576.jpg 768w, https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938-1200x900.jpg 1200w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-40092" src="https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938.jpg" alt="" width="1280" height="960" srcset="https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938.jpg 1280w, https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938-300x225.jpg 300w, https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938-1024x768.jpg 1024w, https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938-768x576.jpg 768w, https://www.senaonline.net/wp-content/uploads/2020/10/96c69273-7560-4309-a24d-3c6ad9071938-1200x900.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></p>
<p>Segundo Alan Rick, a reunião com Ribeiro foi a continuação da importante agenda pró-educação que vem realizando com o secretário Mauro Sérgio e sua equipe por toda esta semana em Brasília.</p>
<p>&#8220;Saímos de lá animados, uma vez que o Ministro Milton Ribeiro já se comprometeu, a priori, em apoiar o projeto de implantação da nossa escola indigena em parceria com a secretaria estadual de Educação&#8221;, destaca Alan Rick</p>
<p>Essa agenda, lembra o parlamentar acreano, é continuidade da parceria com a secretária estadual de Educação e com professor Mauro Sérgio. &#8220;Ontem estivemos no FNDE, onde o presidente Marcelo Ponte demonstrou mais uma vez seu apoio ao nosso trabalho ao se colocar amplamente à disposição para nos ajudar a executar o projeto. E hoje, com a presença do governador Gladson Cameli, o ministro Milton Ribeiro se comprometeu em apoiar, inicialmente, pelo menos um dos cinco projetos apresentados. Com isso o MEC vai abraçar a construção dessa primeira escola indígena padrão e acreditamos que é só o começo&#8221;, esclarece o deputado.<img loading="lazy" class="aligncenter size-full wp-image-40091 jetpack-lazy-image" src="https://www.senaonline.net/wp-content/uploads/2020/10/20e51b6f-e76a-430d-882b-52060b1ce3fe.jpg" alt width="1024" height="833" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2020/10/20e51b6f-e76a-430d-882b-52060b1ce3fe.jpg 1024w, https://www.senaonline.net/wp-content/uploads/2020/10/20e51b6f-e76a-430d-882b-52060b1ce3fe-300x244.jpg 300w, https://www.senaonline.net/wp-content/uploads/2020/10/20e51b6f-e76a-430d-882b-52060b1ce3fe-768x625.jpg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2020/10/20e51b6f-e76a-430d-882b-52060b1ce3fe.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-40091" src="https://www.senaonline.net/wp-content/uploads/2020/10/20e51b6f-e76a-430d-882b-52060b1ce3fe.jpg" alt="" width="1024" height="833" srcset="https://www.senaonline.net/wp-content/uploads/2020/10/20e51b6f-e76a-430d-882b-52060b1ce3fe.jpg 1024w, https://www.senaonline.net/wp-content/uploads/2020/10/20e51b6f-e76a-430d-882b-52060b1ce3fe-300x244.jpg 300w, https://www.senaonline.net/wp-content/uploads/2020/10/20e51b6f-e76a-430d-882b-52060b1ce3fe-768x625.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p>
<p>O secretário Mário Sérgio Cruz também saiu animado  da conversa com o ministro Milton Ribeiro. &#8220;Tivemos uma reunião muito produtiva com apoio deputado Alan Rick e parte da bancada federal do Acre.<br />
Apresentamos os projetos educacionais do Estado do Acre, sobretudo das escolas indígenas,  o ministro foi muito receptivo&#8221;, informa.</p>
<p>INSTITUTO SUPERIOR DE EDUCAÇÃO</p>
<p>Na mesma reunião Alan Rick, Gladson Cameli e Mauro Sérgio entregaram ao ministro o projeto de implantação do  Instituto Superior de Educação do Acre.</p>
<p>&#8220;Acreditamos que esse Instituto irá revolucionar a educação acreana, iniciando com a formação docente dos professores que precisamos para a nossa rede, sobretudo para nossas escolas indígenas e rurais e, no futuro, pode ser ampliado para uma faculdade estadual com outros cursos voltados para área de saúde, por exemplo, como defende nosso deputado Alan&#8221;, esclarecer Mauro Sérgio.<img loading="lazy" class="aligncenter size-full wp-image-40093 jetpack-lazy-image" src="https://www.senaonline.net/wp-content/uploads/2020/10/3f1fe6ef-5716-442d-b743-c50d18d3dedc.jpg" alt width="960" height="540" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2020/10/3f1fe6ef-5716-442d-b743-c50d18d3dedc.jpg 960w, https://www.senaonline.net/wp-content/uploads/2020/10/3f1fe6ef-5716-442d-b743-c50d18d3dedc-300x169.jpg 300w, https://www.senaonline.net/wp-content/uploads/2020/10/3f1fe6ef-5716-442d-b743-c50d18d3dedc-768x432.jpg 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2020/10/3f1fe6ef-5716-442d-b743-c50d18d3dedc.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-40093" src="https://www.senaonline.net/wp-content/uploads/2020/10/3f1fe6ef-5716-442d-b743-c50d18d3dedc.jpg" alt="" width="960" height="540" srcset="https://www.senaonline.net/wp-content/uploads/2020/10/3f1fe6ef-5716-442d-b743-c50d18d3dedc.jpg 960w, https://www.senaonline.net/wp-content/uploads/2020/10/3f1fe6ef-5716-442d-b743-c50d18d3dedc-300x169.jpg 300w, https://www.senaonline.net/wp-content/uploads/2020/10/3f1fe6ef-5716-442d-b743-c50d18d3dedc-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></p>
<p>REVALIDA</p>
<p>O deputado Alan Rick também solicitou ao ministro Ribeiro que promova, a partir do ano que vem, as duas etapas do Revalida conforme estabelece a lei 13.959/2019. O projeto é texto do deputado, construído junto com o MEC e já sancionado pelo presidente Bolsonaro.</p>
<p>&#8220;Reiteramos ao ministro a necessidade do Revalida ocorrer duas vezes por ano e, inclusive, se houver falta de orçamento, me coloquei à disposição junto ao relator do Orçamento Geral da União, Senador Márcio Bittar para que consigamos os recursos necessários para que o Revalida ocorra duas vezes por ano&#8221;, defende Alan Rick</p>
<p>Para o parlamentar, a implantação do Instituto Superior de Educação Estadual e  futura Faculdade Estadual, pode ajudar nesse processo.</p>
<p>&#8220;Apresentei ao ministro a proposta de fazer o Revalida pelas faculdades estaduais. O ministro é favorável à proposta,  pois entende que é preciso descentralizar o Revalida. Vamos seguir trabalhando para que o processo ocorra o mais rápido possível &#8220;, finaliza Alan Rick.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-retina essb_1047695647 essb_links_center print-no" id="essb_displayed_bottom_1047695647" data-essb-postid="40089" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/" data-essb-twitter-url="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/" data-essb-instance="1047695647"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&t=Alan+Rick%2C+Gladson+e+Mauro+S%C3%A9rgio+buscam+apoio+do+MEC+ao+projeto+de+educa%C3%A7%C3%A3o+ind%C3%ADgena%C2%A0" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&t=Alan+Rick%2C+Gladson+e+Mauro+S%C3%A9rgio+buscam+apoio+do+MEC+ao+projeto+de+educa%C3%A7%C3%A3o+ind%C3%ADgena%C2%A0&#39;,&#39;facebook&#39;,&#39;1047695647&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Alan+Rick%2C+Gladson+e+Mauro+S%C3%A9rgio+buscam+apoio+do+MEC+ao+projeto+de+educa%C3%A7%C3%A3o+ind%C3%ADgena%C2%A0&amp;url=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&amp;counturl=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&amp;hashtags=#senaonline&#39;,&#39;twitter&#39;,&#39;1047695647&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Alan%20Rick%2C%20Gladson%20e%20Mauro%20Sérgio%20buscam%20apoio%20do%20MEC%20ao%20projeto%20de%20educação%20indígena %20https%3A%2F%2Fsenaonline.net%2Falan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1047695647', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1047695647&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário</h3><p><fb:comments-count href=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/></fb:comments-count> comentários</p><div class="fb-comments" data-href="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="essb_break_scroll"></div>	
			
		</div>
						
								
					<div class="xtss-below-post">
										</div>
					
							

								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
								
								
					<div class="widget-area single_post_after_content " id="after-single-post-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Veja também</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="1323791704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
							
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="10" data-margin_bottom="0"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar">
		<aside id="text-17" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsenaonline.net&tabs&width=335&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>


</div>
		</aside><aside id="media_image-2" class="widget widget_media_image"><img width="300" height="60" src="https://www.senaonline.net/wp-content/uploads/2016/10/whatssenaonline-1-1-300x60.gif" class="image wp-image-26438  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2016/10/whatssenaonline-1-1-300x60.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-5" class="widget widget_media_image"><a href="https://pt-br.facebook.com/dem25acre/"><img width="300" height="300" src="https://www.senaonline.net/wp-content/uploads/2019/12/banner_democratasmulher-300x300.gif" class="image wp-image-36825  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2019/12/banner_democratasmulher-300x300.gif 300w, https://www.senaonline.net/wp-content/uploads/2019/12/banner_democratasmulher-150x150.gif 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2019/12/banner_democratasmulher-300x300.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/charlenelimasmd" target="_blank" rel="noopener noreferrer">
<img src="https://www.senaonline.net/wp-content/uploads/2016/10/Charlene_Lima_No_Facebook.png" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2016/10/Charlene_Lima_No_Facebook.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.senaonline.net/wp-content/uploads/2016/10/Charlene_Lima_No_Facebook.png"></noscript>
</a></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/alanrickm" target="_blank" rel="noopener noreferrer">
<img src="https://senaonline.net/wp-content/uploads/2016/10/banner_alanrickdeputado2017.png" data-lazy-src="https://senaonline.net/wp-content/uploads/2016/10/banner_alanrickdeputado2017.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://senaonline.net/wp-content/uploads/2016/10/banner_alanrickdeputado2017.png"></noscript>
</a></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/raimundo.alves.520900" target="_blank" rel="noopener noreferrer">
<img src="https://senaonline.net/wp-content/uploads/2019/03/raimundo_fernandes_senaonline2.gif" data-lazy-src="https://senaonline.net/wp-content/uploads/2019/03/raimundo_fernandes_senaonline2.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://senaonline.net/wp-content/uploads/2019/03/raimundo_fernandes_senaonline2.gif"></noscript>
</a></div></aside><aside id="media_image-4" class="widget widget_media_image"><img width="300" height="300" src="https://www.senaonline.net/wp-content/uploads/2016/10/advogadomarciovasconcelos_senaonline.png" class="image wp-image-26436  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2016/10/advogadomarciovasconcelos_senaonline.png 300w, https://www.senaonline.net/wp-content/uploads/2016/10/advogadomarciovasconcelos_senaonline-150x150.png 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2016/10/advogadomarciovasconcelos_senaonline.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="1" data-flush_cache="0">
		        <style id="xtwidget9b1d9868b6086cdfab0cb2fe53052cbf_style" class="widget-instance-style" scoped>
		        #xtwidget9b1d9868b6086cdfab0cb2fe53052cbf .posts-grid{margin-left:-10px!important;margin-right:-10px!important;}#xtwidget9b1d9868b6086cdfab0cb2fe53052cbf .posts-grid > li{padding:0 10px 20px;}
		        </style><div id="xtwidget9b1d9868b6086cdfab0cb2fe53052cbf" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset  medium-block-grid-2 large-block-grid-3" >
    				
    	<li class="post-40096 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://senaonline.net/populacao-pode-denunciar-compra-de-votos-e-propaganda-irregular/">
				
				<img width="480" height="320" src="https://www.senaonline.net/wp-content/uploads/2020/10/URNA-DINHEIRO-480x320.jpg" class="attachment-xt-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2020/10/URNA-DINHEIRO-480x320.jpg 480w, https://www.senaonline.net/wp-content/uploads/2020/10/URNA-DINHEIRO-165x110.jpg 165w, https://www.senaonline.net/wp-content/uploads/2020/10/URNA-DINHEIRO-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2020/10/URNA-DINHEIRO-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.senaonline.net/wp-content/uploads/2020/10/URNA-DINHEIRO-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="População pode denunciar compra de votos e propaganda irregular" target="_self" href="https://senaonline.net/populacao-pode-denunciar-compra-de-votos-e-propaganda-irregular/">População pode denunciar compra de votos e propaganda irregular</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://senaonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.senaonline.net/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="Sena Online">
	        <meta itemprop="description" content="Notícias de Sena Madureira e região do Iaco">
	    </div>
	    
										    <time class=" xt-post-date" datetime="2020-10-14T14:55:32-05:00" itemprop="datePublished">14 de outubro de 2020</time>
	    <meta itemprop="dateModified" content="2020-10-14T14:55:32-05:00">
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-40089 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/">
				
				<img width="480" height="320" src="https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-480x320.jpg" class="attachment-xt-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-480x320.jpg 480w, https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-165x110.jpg 165w, https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.senaonline.net/wp-content/uploads/2020/10/3dda88e7-5b75-45c4-9e5a-2267c5a23e74-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Alan Rick, Gladson e Mauro Sérgio buscam apoio do MEC&hellip;" target="_self" href="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/">Alan Rick, Gladson e Mauro Sérgio buscam apoio do MEC&hellip;</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://senaonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.senaonline.net/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="Sena Online">
	        <meta itemprop="description" content="Notícias de Sena Madureira e região do Iaco">
	    </div>
	    
										    <time class=" xt-post-date" datetime="2020-10-14T14:47:04-05:00" itemprop="datePublished">14 de outubro de 2020</time>
	    <meta itemprop="dateModified" content="2020-10-14T14:47:04-05:00">
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-40084 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://senaonline.net/no-fnde-alan-rick-e-secretario-de-educacao-apresentam-novo-modelo-de-escolas-indigenas-e-rurais-do-acre/">
				
				<img width="480" height="320" src="https://www.senaonline.net/wp-content/uploads/2020/10/3bab6048-3930-479a-aae6-348d750cd455-480x320.jpg" class="attachment-xt-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2020/10/3bab6048-3930-479a-aae6-348d750cd455-480x320.jpg 480w, https://www.senaonline.net/wp-content/uploads/2020/10/3bab6048-3930-479a-aae6-348d750cd455-165x110.jpg 165w, https://www.senaonline.net/wp-content/uploads/2020/10/3bab6048-3930-479a-aae6-348d750cd455-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2020/10/3bab6048-3930-479a-aae6-348d750cd455-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.senaonline.net/wp-content/uploads/2020/10/3bab6048-3930-479a-aae6-348d750cd455-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="No FNDE Alan Rick e secretário de Educação apresentam novo&hellip;" target="_self" href="https://senaonline.net/no-fnde-alan-rick-e-secretario-de-educacao-apresentam-novo-modelo-de-escolas-indigenas-e-rurais-do-acre/">No FNDE Alan Rick e secretário de Educação apresentam novo&hellip;</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://senaonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.senaonline.net/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="Sena Online">
	        <meta itemprop="description" content="Notícias de Sena Madureira e região do Iaco">
	    </div>
	    
										    <time class=" xt-post-date" datetime="2020-10-13T19:16:06-05:00" itemprop="datePublished">13 de outubro de 2020</time>
	    <meta itemprop="dateModified" content="2020-10-13T19:16:06-05:00">
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-40081 post type-post status-publish format-standard has-post-thumbnail hentry category-outras category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://senaonline.net/covid-19-aumentam-as-internacoes-no-hospital-de-campanha-em-sena-madureira/">
				
				<img width="480" height="320" src="https://www.senaonline.net/wp-content/uploads/2020/10/covid19-folhainformativa-1000px-shutterstock-Corona-Borealis-Studio-480x320.jpg" class="attachment-xt-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2020/10/covid19-folhainformativa-1000px-shutterstock-Corona-Borealis-Studio-480x320.jpg 480w, https://www.senaonline.net/wp-content/uploads/2020/10/covid19-folhainformativa-1000px-shutterstock-Corona-Borealis-Studio-165x110.jpg 165w, https://www.senaonline.net/wp-content/uploads/2020/10/covid19-folhainformativa-1000px-shutterstock-Corona-Borealis-Studio-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2020/10/covid19-folhainformativa-1000px-shutterstock-Corona-Borealis-Studio-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.senaonline.net/wp-content/uploads/2020/10/covid19-folhainformativa-1000px-shutterstock-Corona-Borealis-Studio-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Covid-19: Aumentam as internações no Hospital de campanha, em Sena&hellip;" target="_self" href="https://senaonline.net/covid-19-aumentam-as-internacoes-no-hospital-de-campanha-em-sena-madureira/">Covid-19: Aumentam as internações no Hospital de campanha, em Sena&hellip;</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://senaonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.senaonline.net/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="Sena Online">
	        <meta itemprop="description" content="Notícias de Sena Madureira e região do Iaco">
	    </div>
	    
										    <time class=" xt-post-date" datetime="2020-10-12T20:53:15-05:00" itemprop="datePublished">12 de outubro de 2020</time>
	    <meta itemprop="dateModified" content="2020-10-12T20:53:15-05:00">
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-40077 post type-post status-publish format-standard has-post-thumbnail hentry category-policial category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://senaonline.net/investigacao-policia-tentar-prender-acusado-de-executar-jovem-em-sena-madureira/">
				
				<img width="480" height="320" src="https://www.senaonline.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-11.53.11-480x320.jpeg" class="attachment-xt-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-11.53.11-480x320.jpeg 480w, https://www.senaonline.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-11.53.11-165x110.jpeg 165w, https://www.senaonline.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-11.53.11-270x180.jpeg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-11.53.11-480x320.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.senaonline.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-11.53.11-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="INVESTIGAÇÃO: Polícia tenta prender acusado de executar jovem em Sena&hellip;" target="_self" href="https://senaonline.net/investigacao-policia-tentar-prender-acusado-de-executar-jovem-em-sena-madureira/">INVESTIGAÇÃO: Polícia tenta prender acusado de executar jovem em Sena&hellip;</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://senaonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.senaonline.net/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="Sena Online">
	        <meta itemprop="description" content="Notícias de Sena Madureira e região do Iaco">
	    </div>
	    
										    <time class=" xt-post-date" datetime="2020-10-12T19:28:33-05:00" itemprop="datePublished">12 de outubro de 2020</time>
	    <meta itemprop="dateModified" content="2020-10-12T19:29:38-05:00">
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-40074 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-senamadureira category-ultimas-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://senaonline.net/em-sena-candidatos-e-eleitores-correm-o-risco-de-serem-infectados-por-covid-19/">
				
				<img width="480" height="320" src="https://www.senaonline.net/wp-content/uploads/2020/10/4117_766A858B22C92314-480x320.jpg" class="attachment-xt-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2020/10/4117_766A858B22C92314-480x320.jpg 480w, https://www.senaonline.net/wp-content/uploads/2020/10/4117_766A858B22C92314-165x110.jpg 165w, https://www.senaonline.net/wp-content/uploads/2020/10/4117_766A858B22C92314-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2020/10/4117_766A858B22C92314-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.senaonline.net/wp-content/uploads/2020/10/4117_766A858B22C92314-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Em Sena candidatos e eleitores correm o risco de serem&hellip;" target="_self" href="https://senaonline.net/em-sena-candidatos-e-eleitores-correm-o-risco-de-serem-infectados-por-covid-19/">Em Sena candidatos e eleitores correm o risco de serem&hellip;</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ronaldo Duarte</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://senaonline.net">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.senaonline.net/wp-content/themes/goodnews/assets/images/demos/news-flash/mobile-logo.png">
	        </div>
	        <meta itemprop="name" content="Sena Online">
	        <meta itemprop="description" content="Notícias de Sena Madureira e região do Iaco">
	    </div>
	    
										    <time class=" xt-post-date" datetime="2020-10-12T09:27:34-05:00" itemprop="datePublished">12 de outubro de 2020</time>
	    <meta itemprop="dateModified" content="2020-10-12T09:27:34-05:00">
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    <div class="xt-spinner-wrap infinite">
				<div class="xt-spinner infinite sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div><nav class="xt-news-pagination navigation paging-navigation type-infinite" 
		data-type="infinite" 
		data-position="top-right" 
		data-animation="_fade" 
		data-animationdir="left-right" 
		data-instance="xtwidget9b1d9868b6086cdfab0cb2fe53052cbf"><span style="display:none"><a data-page="2" data-direction="next" href="#" class="page-numbers next-page"></a></span></nav>
	        <script id="script_xtwidget9b1d9868b6086cdfab0cb2fe53052cbf" class="widget-instance-script">
	        var xtwidget9b1d9868b6086cdfab0cb2fe53052cbf = {title: "\u00daltimas Not\u00edcias",action_title: "",action_obj_id: "",action_ext_link: "",css_animation: "",query_type: "most-recent",date_range: "",custom_query: "",selection: "",include_posts: "",related_to: "",related_to_type: "categories",category: false,exclude_category: false,query_post_formats: false,number: "6",offset: "",pagination: "infinite",pagination_position: "top-right",pagination_arrows_only: "",pagination_show_current: "",pagination_animation: "_fade",pagination_animation_direction: "left-right",pagination_max_pages: "",pagination_infinite_max_pages: "2",page: "",format: "",view: "grid|col:3",grid_gutter: "20",meta_options: "",meta_over_padding: "",show_title_on_hover: "",show_excerpt_on_hover: "",show_category_on_hover: "",image_height_type: "",image_height: "",columns_width: "",columns_posts_count: "",slider_height: "",thumbnails_size: "",featured_thumbnails_size: "",custom_thumbnails_size_w: "",custom_thumbnails_size_h: "",custom_featured_thumbnails_size_w: "",custom_featured_thumbnails_size_h: "",thumbnails_filter: "",embed_video: "",show_excerpt: false,show_excerpt_only_featured: "",show_date: true,show_date_only_featured: "",datetime_ago: false,show_author: false,show_author_only_featured: "",show_stats: false,show_stats_only_featured: "",show_category: false,show_category_only_featured: "",max_categories: "",title_length: "10",title_font_size: "",title_font_weight: "",title_line_height: "",title_margin_bottom: "",excerpt_length: "25",excerpt_font_size: "",excerpt_font_weight: "",excerpt_line_height: "",excerpt_margin_bottom: "",featured_title_length: "",featured_title_font_size: "",featured_title_font_weight: "",featured_title_line_height: "",featured_title_margin_bottom: "",featured_excerpt_length: "55",featured_excerpt_font_size: "",featured_excerpt_font_weight: "",featured_excerpt_line_height: "",featured_excerpt_margin_bottom: ""};
	        </script></div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://senaonline.net/no-fnde-alan-rick-e-secretario-de-educacao-apresentam-novo-modelo-de-escolas-indigenas-e-rurais-do-acre/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://www.senaonline.net/wp-content/uploads/2020/10/3bab6048-3930-479a-aae6-348d750cd455-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2020/10/3bab6048-3930-479a-aae6-348d750cd455-165x110.jpg 165w, https://www.senaonline.net/wp-content/uploads/2020/10/3bab6048-3930-479a-aae6-348d750cd455-270x180.jpg 270w, https://www.senaonline.net/wp-content/uploads/2020/10/3bab6048-3930-479a-aae6-348d750cd455-480x320.jpg 480w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2020/10/3bab6048-3930-479a-aae6-348d750cd455-165x110.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">No FNDE Alan Rick e secretário de Educação apresentam novo modelo de escolas indígenas e rurais do Acre</span></a>
				<div class="nav-label">Anterior</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="https://senaonline.net/populacao-pode-denunciar-compra-de-votos-e-propaganda-irregular/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://www.senaonline.net/wp-content/uploads/2020/10/URNA-DINHEIRO-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.senaonline.net/wp-content/uploads/2020/10/URNA-DINHEIRO-165x110.jpg 165w, https://www.senaonline.net/wp-content/uploads/2020/10/URNA-DINHEIRO-270x180.jpg 270w, https://www.senaonline.net/wp-content/uploads/2020/10/URNA-DINHEIRO-480x320.jpg 480w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://www.senaonline.net/wp-content/uploads/2020/10/URNA-DINHEIRO-165x110.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">População pode denunciar compra de votos e propaganda irregular</span></a>
				<div class="nav-label">Próxima</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-4 large-4 column">
						<aside id="text-20" class="widget widget_text"><h3 class="widgettitle">Sobre</h3>			<div class="textwidget"><p>Site das últimas notícias de Sena Madureira, com reportagens sobre política, polícia, esporte, entretenimento, entrevistas, vídeos, informações sobre concursos e empregos.</p>
</div>
		</aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside id="text-13" class="widget widget_text"><h3 class="widgettitle">Previsão do Tempo</h3>			<div class="textwidget"><div id="cont_321ab86bf10b729dba75ac385cc95d58"><script type="text/javascript" async src="https://www.tempo.com/wid_loader/321ab86bf10b729dba75ac385cc95d58"></script></div></div>
		</aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>© 2008-2017 SenaOnline.net - Todos os direitos reservados.</p>
<p>Permitida a reprodução com citação da fonte. Os conteúdos assinados são de responsabilidade de seus respectivos autores. As pessoas citadas nos conteúdos têm direito de resposta garantida.</p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_metro-retina essb_2070425440 essb_width_columns_4 essb_links_center essb_nospace print-no" id="essb_displayed_sharebottom_2070425440" data-essb-postid="40089" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/" data-essb-twitter-url="https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/" data-essb-instance="2070425440"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&t=Alan+Rick%2C+Gladson+e+Mauro+S%C3%A9rgio+buscam+apoio+do+MEC+ao+projeto+de+educa%C3%A7%C3%A3o+ind%C3%ADgena%C2%A0" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&t=Alan+Rick%2C+Gladson+e+Mauro+S%C3%A9rgio+buscam+apoio+do+MEC+ao+projeto+de+educa%C3%A7%C3%A3o+ind%C3%ADgena%C2%A0&#39;,&#39;facebook&#39;,&#39;2070425440&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Alan+Rick%2C+Gladson+e+Mauro+S%C3%A9rgio+buscam+apoio+do+MEC+ao+projeto+de+educa%C3%A7%C3%A3o+ind%C3%ADgena%C2%A0&amp;url=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&amp;counturl=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&amp;hashtags=#senaonline&#39;,&#39;twitter&#39;,&#39;2070425440&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Alan%20Rick%2C%20Gladson%20e%20Mauro%20Sérgio%20buscam%20apoio%20do%20MEC%20ao%20projeto%20de%20educação%20indígena %20https%3A%2F%2Fsenaonline.net%2Falan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '2070425440', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://senaonline.net/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;2070425440&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>		<script type="text/javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Registo" data-security="3370113799" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Entrar" data-security="6b586cda34" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.5.1' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.senaonline.net\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.senaonline.net\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.senaonline.net\/wp-admin\/admin-ajax.php","redirect":"\/alan-rick-gladson-e-mauro-sergio-buscam-apoio-do-mec-ao-projeto-de-educacao-indigena\/","dialog_width":"565","match_error":"As senhas n\u00e3o s\u00e3o iguais.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.senaonline.net\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.senaonline.net&_wpnonce=67883b65da","logout_text":"Sair","close_text":"Fechar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.5.1' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.5.1' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.5.1' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/senaonline.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?ver=1.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.senaonline.net\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.senaonline.net\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.senaonline.net\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-double-bounce\">\n\t\t\t        <div class=\"sk-child sk-double-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-double-bounce2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.senaonline.net/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1896675480560165&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'123482836',post:'40089',tz:'-5',srv:'www.senaonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '123482836', '40089' ]);
</script>
<style type="text/css">.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; }</style><link rel="stylesheet" id="essb-cct-style"  href="https://www.senaonline.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.senaonline.net/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script>		
		
		
	</body>
</html>